Instabilidade - Invenio Center/Live
Incident Report for Robbu System
Resolved
Situação normalizada.
Posted Aug 08, 2023 - 12:50 GMT-03:00
Investigating
Estamos investigando pontos de instabilidade em algumas funções da Invenio Center/Live.
Relatórios, importação de público, distribuição preditiva e troca de mensagens impactados.
Posted Aug 08, 2023 - 12:20 GMT-03:00
This incident affected: Channels (WhatsApp, Email) and Invenio (Center, Invenio Live Application, Predictive distribution of contacts).