[Pusher] - Alta latência nos canais API US2
Incident Report for Robbu System
Resolved
This incident has been resolved.
Posted Nov 29, 2023 - 17:24 GMT-03:00
Investigating
Investigando - Estamos investigando esse problema no momento.
29 de novembro de 2023 - 15h17 UTC
Posted Nov 29, 2023 - 12:35 GMT-03:00
This incident affected: Invenio (Live, Websocket).